<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
<!-- ### Head Start ### -->
<meta charset="UTF-8" />
<meta name = "viewport" content="initial-scale=1.0, maximum-scale=3.0, width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://epaper.vn.at/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="06d5dad0-840c-48ee-bd35-098d99d2e929" type="text/javascript" data-blockingmode="auto" ></script>

<link rel="shortcut icon" href="https://epaper.vn.at/SysRes/vn/images/favicon.ico">


<link rel="apple-touch-icon" sizes="180x180" href="https://epaper.vn.at/SysRes/vn/groups/mobile/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://epaper.vn.at/SysRes/vn/images/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://epaper.vn.at/SysRes/vn/images/favicon-16x16.png" />


<meta name="apple-mobile-web-app-title" content="VN digital">

<meta name="apple-itunes-app" content="app-id=417731767" />

<meta name="msapplication-TileColor" content="#E30713"/>
<meta name="msapplication-TileImage" content="https://epaper.vn.at/SysRes/vn/groups/mobile/apple-touch-icon.png"/>
<meta property="og:site_name" content="Vorarlberger Nachrichten | epaper.VN.AT" />
<meta property="fb:admins" content="100000986128243" />
<meta property="fb:pages" content="176709027247" />

<script>
	var NewspaperSettings = NewspaperSettings || {};
	</script>

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-cookieconsent="tracking"></script>

<title>Altachs Frauen mitneuem Hauptsponsor &#8211; Vorarlberger Nachrichten | epaper.VN.AT</title>
<meta name='robots' content='max-image-preview:large, noindex, follow' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://epaper.vn.at/min/514e3c4fd96a891c2f8929efc5f351f6.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<link rel="https://api.w.org/" href="https://epaper.vn.at/wp-json/" /><link rel="alternate" type="application/json" href="https://epaper.vn.at/wp-json/wp/v2/posts/883756" /><link rel="canonical" href="https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn" />
<link rel="alternate" type="application/json+oembed" href="https://epaper.vn.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fepaper.vn.at%2Fsport%2F2022%2F12%2F22%2Faltachs-frauen-mitneuem-hauptsponsor.vn" />
<link rel="alternate" type="text/xml+oembed" href="https://epaper.vn.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fepaper.vn.at%2Fsport%2F2022%2F12%2F22%2Faltachs-frauen-mitneuem-hauptsponsor.vn&#038;format=xml" />
<meta name="description" content="Bundesligist geht Partnerschaft mit Grand Casino Liechtenstein ein." /><meta property="og:image" content="https://epaper.vn.at/2022/12/snippet_6241902_883756.jpg" />
			<meta property="og:image:url" content="https://epaper.vn.at/2022/12/snippet_6241902_883756.jpg" />
			<meta property="og:image:secure_url" content="https://epaper.vn.at/2022/12/snippet_6241902_883756.jpg" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:image" content="https://epaper.vn.at/2022/12/snippet_6241902_883756.jpg" /><meta property="og:title" content="Altachs Frauen mitneuem Hauptsponsor" />
			<meta property="og:url" content="https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Bundesligist geht Partnerschaft mit Grand Casino Liechtenstein ein." />
			<meta property="fb:app_id" content="271051183009141" /><meta name="twitter:card" content="summary_large_image" />
				<meta name="twitter:site" content="@vnredaktion" />
				<meta name="twitter:url" content="https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn" />
				<meta name="twitter:title" content="Altachs Frauen mitneuem Hauptsponsor" />
				<meta name="twitter:description" content="Bundesligist geht Partnerschaft mit Grand Casino Liechtenstein ein." /><!-- ### CSS ### -->
<script type='text/javascript' data-cookieconsent="ignore">var _sf_startpt=(new Date()).getTime()</script>
<!--[if IE]>
<script src="https://epaper.vn.at/SysRes/vn/groups/ie/fixes.js" type="text/javascript" data-cookieconsent="ignore"></script>
<![endif]-->
<!-- ### Head End ### -->
</head>

<body class="">
	<script type="text/javascript">
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atvn",
			"cp":"RedCont/Sport/Sportueberblick/sport/VN",
			"sv":"in",
			"ps":"lin"
		};
		if (window.iom) {
			iom.c(oewa_data, 2);
		}
	</script>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNMQGPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) --><!-- ### Header Start ### -->
<div class="main-page post-template-default single single-post postid-883756 single-format-standard show-paywall no-subscriber">
	<header class="branding" role="banner">
		<hgroup>
			<div class="site-logo">
				<a href="https://epaper.vn.at/"><span>Vorarlberger Nachrichten | epaper.VN.AT</span></a>
			</div>

							<div class="today-info">
					<div class="issue ">
						<strong>Freitag</strong> 23. Dezember 2022					</div>
									</div>
				<div class="top-right-navigation">
	<ul id="menu-top-links-menu" class="toplinks"><li id="menu-item-626045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626045"><a href="https://www.vn.at">VN.at</a></li>
<li id="menu-item-336258" class="hide-on-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-336258"><a href="http://vnammorgen.vorarlbergernachrichten.at/newsletter-abonnieren">Newsletter</a></li>
<li id="menu-item-131580" class="hide-on-mobile abo menu-item menu-item-type-custom menu-item-object-custom menu-item-131580"><a href="http://aboshop.vorarlbergernachrichten.at/">Abo bestellen</a></li>
<li id="menu-item-131581" class="hide-on-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-131581"><a href="https://anzeigen.vn.at">Anzeigen aufgeben</a></li>
</ul>	<ul class="login-logout">
					<li><a href="#" class="use-code">Gutscheincode einlösen</a></li>
			<div class="buttons">
				<div class="button buy-subscription"><a href="https://aboshop.vn.at">Abo bestellen</a></div>
				<div class="button login-button"><a href="https://epaper.vn.at/login" rel="nofollow" title="Anmelden">Anmelden</a></div>
			</div>
			</ul>
</div>
			
			
<form method="get" action="https://epaper.vn.at/" class="search">
	<input type="hidden" name="post_type" value="post">
	<input type="text" name="s" value=""
		placeholder="Suche" class="text" /><button class="button" onclick="this.submit()" ></button>
</form>
		</hgroup>
	</header>
	<nav class="access fixedsticky fixedsticky-off" role="navigation">
		<div class="nav-site-logo">
			<a href="https://epaper.vn.at/"><span>Vorarlberger Nachrichten | epaper.VN.AT</span></a>
		</div>
		<div class="nav-mainmenu">
			<div class="mainmenu-container"><ul id="mainmenu" class="mainmenu"><li id="menu-item-256185" class="toplevel-320 ressorts menutoggle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256185"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li id="menu-item-256186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256186"><a href="/#page_A2">Politik</a></li>
	<li id="menu-item-256187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256187"><a href="/#page_B1">Lokal</a></li>
	<li id="menu-item-256188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256188"><a href="/#page_C1">Sport</a></li>
	<li id="menu-item-256189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256189"><a href="/#page_D1">Markt</a></li>
</ul>
</li>
<li id="menu-item-256181" class="toplevel-620 ressort-menu Politik menu-item menu-item-type-custom menu-item-object-custom menu-item-256181"><a href="/#page_A1">Politik</a></li>
<li id="menu-item-256182" class="toplevel-620 ressort-menu Lokal menu-item menu-item-type-custom menu-item-object-custom menu-item-256182"><a href="/#page_B1">Lokal</a></li>
<li id="menu-item-256183" class="toplevel-620 ressort-menu Sport menu-item menu-item-type-custom menu-item-object-custom menu-item-256183"><a href="/#page_C1">Sport</a></li>
<li id="menu-item-256184" class="toplevel-620 ressort-menu Markt menu-item menu-item-type-custom menu-item-object-custom menu-item-256184"><a href="/#page_D1">Markt</a></li>
<li id="menu-item-256190" class="toplevel-620 abo aboshop-tracker menu-item menu-item-type-custom menu-item-object-custom menu-item-256190"><a href="https://shop.vn.at">Shop</a></li>
<li id="menu-item-256193" class="toplevel service menutoggle menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-256193"><a href="https://epaper.vn.at/service">Service</a>
<ul class="sub-menu">
	<li id="menu-item-877063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877063"><a href="#sidebar">Ausgabe wählen</a></li>
	<li id="menu-item-256196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256196"><a href="https://epaper.vn.at/kontakt">Kontakt</a></li>
	<li id="menu-item-256199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256199"><a href="https://epaper.vn.at/vorteilsclub">Vorteilsclub</a></li>
	<li id="menu-item-256208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256208"><a href="http://www.buergerforum-vorarlberg.at">Bürgerforum-Vorarlberg NEU</a></li>
	<li id="menu-item-445417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445417"><a href="https://epaper.vn.at/hochzeit">Hochzeit der Woche</a></li>
	<li id="menu-item-256200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256200"><a href="https://vn-anzeigen.vol.at/">VN Anzeigen</a></li>
	<li id="menu-item-256203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256203"><a href="http://todesanzeigen.vol.at/">Todesanzeigen</a></li>
	<li id="menu-item-256206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256206"><a href="https://epaper.vn.at/mahilft">Ma hilft</a></li>
	<li id="menu-item-256198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256198"><a href="https://epaper.vn.at/urlaubsnachsendung-4">Urlaubsnachsendung</a></li>
	<li id="menu-item-256204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256204"><a href="https://epaper.vn.at/faqs">FAQ</a></li>
</ul>
</li>
</ul></div>			<div class="search-toggle"></div>
			
<form method="get" action="https://epaper.vn.at/" class="search">
	<input type="hidden" name="post_type" value="post">
	<input type="text" name="s" value=""
		placeholder="Suche" class="text" /><button class="button" onclick="this.submit()" ></button>
</form>
		</div>
	</nav>
	
	<ul class="handset-login-logout">
	<li><a href="#" class="use-code">Gutscheincode einlösen</a></li>
	<div class="buttons">
		<div class="button buy-subscription"><a href="https://aboshop.vn.at">Abo bestellen</a></div>
		<div class="button login-button"><a href="https://epaper.vn.at/login" rel="nofollow" title="Anmelden">Anmelden</a></div>
	</div>
</ul>

	
	<div class="top-bar clearfix"></div>

	<div class="publication-messages clearfix"></div>

	<div class="main clearfix">
<!-- ### Header End ### -->
<!-- ###content### -->
<div class="article-inner"><div class="article-content"><div role="main" class="main-content single-article clearfix" data-post="883756" data-pagename="C5" data-pages="C5"
>
	
<div id="article-display-883756">
	<div v-if="hasEnhancedVersion && renderEnhancedPost" v-show="hasEnhancedVersion" style="display:none;">
		<div class="vplus-information">
			<svg viewBox="0 0 58 58">
				<path
					d="M58 52.322V5.662a5.67 5.67 0 00-5.68-5.66H5.68A5.67 5.67 0 000 5.662v46.675a5.67 5.67 0 005.673 5.65c11.148.015 35.567 0 46.651-.015A5.67 5.67 0 0058 52.322z"
					fill="#E3051B"
				/>
				<path
					d="M33.888 31.014v-4.016h6.45v-6.883h4.122v6.878h6.444v4.016H44.46v6.878H40.34v-6.878l-6.451.005zM14.762 15.436l6.55 16.52 6.586-16.52h7.666L24.12 42.573h-5.615L7.096 15.436h7.666z"
					fill="#fff"
				/>
			</svg>
		</div>

		<vn-article
			:post="post"
			:shorten-content="false"
			:blocks-before-paywall="5"
			:gdpr-settings="consent"
			@change-gdpr="onChangeGdpr"
		>
		</vn-article>
	</div>
	<article
		v-else
		itemscope=""
		itemtype="http://schema.org/Article"
		id="post-883756"
		class="legacy-article  post-883756 post type-post status-publish format-standard hentry category-sport publication-23-12-2022"		data-publication="23.12.2022"
		 data-shortened="true"	>
		<time
			itemprop="datePublished"
			class="hidden"
			datetime="2022-12-22 23:59"
		>22. Dezember 2022 23:59</time>
		<time
			itemprop="dateModified"
			class="hidden"
			datetime="2022-12-22 23:59"
		>22. Dezember 2022 23:59</time>
		<meta itemprop="mainEntityOfPage" content="https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Vorarlberger Nachrichten | epaper.VN.AT">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://epaper.vn.at/SysRes/vn/groups/mobile/apple-touch-icon-114x114.png">
			</div>
		</div>
		<meta
			itemprop="author"
			content="
			Redaktion			"
		>

		<div class="article-meta">
			<div class="font-size with-mdi">
				<a href="#"></a>
				<div class="selection">
					<strong>Schriftgröße</strong>
					<ul class="font-selection">
						<li class="small"><a href="#">S</a></li>
						<li class="normal"><a href="#">M</a></li>
						<li class="big"><a href="#">L</a></li>
						<li class="bigger"><a href="#">XL</a></li>
					</ul>

					<strong>Zeilenabstand</strong>
					<ul class="line-height">
						<li class="small"><a href="#">S</a></li>
						<li class="normal"><a href="#">M</a></li>
						<li class="big"><a href="#">L</a></li>
					</ul>
				</div>
			</div>
			<div class="date">
				23. Dezember 2022			</div>
		</div>

		<header class="entry-header ">
			

	
	<h1 itemprop="headline" class="entry-title"><span>Altachs Frauen mit neuem Hauptsponsor</span></h1>
	<div class="author-info"></div>
					<figure
						class="main-picture  clearfix"
						itemprop="associatedMedia image"
						itemscope
						itemtype="http://schema.org/ImageObject"
					>
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://epaper.vn.at/2022/12/christoph-laengle-und-yalcin-duendar-r-u.jpg">
						<meta itemprop="width" content="1200">
						<meta itemprop="height" content="616">
						<img
							src="https://epaper.vn.at/2022/12/christoph-laengle-und-yalcin-duendar-r-u-500x257.jpg"
							alt="Christoph Längle und Yalcin Dündar (r.) unterzeichneten den Vertrag im Grand Casino Liechtenstein in Bendern. VN"
							data-original-src="https://epaper.vn.at/2022/12/christoph-laengle-und-yalcin-duendar-r-u.jpg"
							data-original-width="1200"
							data-original-height="616"
						>
						<figcaption itemprop="description"><p class="caption">Christoph Längle und Yalcin Dündar (r.) unterzeichneten den Vertrag im Grand Casino Liechtenstein in Bendern.<span class="media-container dcx_media_rtab" data-dcx_media_config="{}" data-dcx_media_type="rtab"> </span><span class="marker">VN</span></p></figcaption>
					</figure>

									<h2 itemprop="description" class="sub-header">
						Bundesligist geht Partnerschaft mit Grand Casino Liechtenstein ein.					</h2>
							</header><!-- .entry-header -->

		<div itemprop="articleBody" class="entry-content clearfix">
			<p class="bodytext"><span class="intro">Altach</span> Nur einen Tag nach dem persönlichen Erfolg von Eileen Campbell &#8211; die 22-Jährige kam bei der Wahl zur Fußballerin des Jahres in Österreich auf Rang zwei &#8211; darf der Cashpoint SCR Altach einen weiteren Glücksfall für seine Frauenabteilung verbuchen. So wird ab der kommenden Saison das Grand Casi</p><div class="content-paywall-closure"></div>		</div>

<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Altachs Frauen mit neuem Hauptsponsor&url=https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn&via=VNRedaktion" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=Vorarlberger+Nachrichten+%7C+epaper.VN.AT | Altachs Frauen mit neuem Hauptsponsor - https://VN.AT/sulWgx" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=271051183009141&link=https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn&redirect_uri=https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=271051183009141&link=https://epaper.vn.at/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://VN.AT/sulWgx" data-title="Altachs Frauen mit neuem Hauptsponsor"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://VN.AT/sulWgx"></a>
		</li>
	</ul>
</div>
<script type="application/json" data-cookieconsent="ignore">{"title":"Altachs Frauen mit neuem Hauptsponsor | Vorarlberger Nachrichten | epaper.VN.AT","oewa":"RedCont\/Sport\/Sportueberblick\/sport\/VN","ga":{"dimension5":"","dimension6":"Sport"}}</script>			<script type="text/javascript" data-cookieconsent="ignore">
				window.onload = function() {
					if (undefined === window.$) {
						document.location.href='/sport/2022/12/22/altachs-frauen-mitneuem-hauptsponsor.vn';
					}
				}
			</script>
				</article>

	<div v-show="hasEnhancedVersion" style="display:none" class="epaper-switch">

		<button @click="toggle" v-if="renderEnhancedPost">
			<svg
			viewBox="0 0 75 75"
			fill="none"
			xmlns="http://www.w3.org/2000/svg"
			>
				<path d="M75 0H0V75H75V0Z" fill="white" />
				<path
					d="M31.6216 55.8446C31.6216 54.9324 31.2162 54.7297 30.6081 54.7297H29.696V57.1622H30.4054C31.1149 57.2635 31.6216 56.7568 31.6216 55.8446Z"
					fill="#E30613"
				/>
				<path
					d="M24.0203 58.0743H25.7432L24.9324 54.8311L24.0203 58.0743Z"
					fill="#E30613"
				/>
				<path
					d="M30.8108 63.5473H29.8987V65.9797H30.7095C31.4189 65.9797 31.9257 65.5743 31.9257 64.6622C31.8243 63.8514 31.5203 63.5473 30.8108 63.5473Z"
					fill="#E30613"
				/>
				<path
					d="M40.7432 57.6689H39.8311V59.6959H40.6419C41.4527 59.6959 41.7568 59.3919 41.7568 58.6824C41.7568 57.7703 41.3514 57.6689 40.7432 57.6689Z"
					fill="#E30613"
				/>
				<path
					d="M19.1554 54.8311H18.2432V57.2635H19.0541C19.7635 57.2635 20.2703 56.8581 20.2703 55.946C20.1689 55.1351 19.8649 54.8311 19.1554 54.8311Z"
					fill="#E30613"
				/>
				<path
					d="M51.0811 54.8311H50.1689V57.2635H50.9797C51.6892 57.2635 52.1959 56.8581 52.1959 55.946C52.0946 55.1351 51.6892 54.8311 51.0811 54.8311Z"
					fill="#E30613"
				/>
				<path
					d="M41.6554 55.6419C41.6554 55.0338 41.3514 54.7297 40.7432 54.7297H39.8311V56.6554H40.5405C41.25 56.6554 41.6554 56.3514 41.6554 55.6419Z"
					fill="#E30613"
				/>
				<path
					d="M0 75H75V0H0V75ZM5.67568 5.67568H16.5203V18.2432C16.5203 21.9932 16.4189 28.0743 16.2162 30.1014C17.1284 28.1757 20.777 22.0946 22.6014 19.3581L30.7095 7.09459V26.3514C29.3919 28.7838 26.3514 33.8514 24.7297 36.3851L15 51.4865H5.67568V5.67568ZM10.3378 69.3243H9.02027L6.68919 64.0541V69.3243H5.67568V62.5338H7.09459L9.32432 67.9054V62.6351H10.3378V69.3243ZM8.51351 60.6081H7.09459L5.16892 53.8176H6.38514L7.80405 59.4932L9.32432 53.7162H10.4392L8.51351 60.6081ZM13.4797 53.7162C15.4054 53.7162 16.0135 55.3378 16.0135 57.1622C16.0135 59.0878 15.3041 60.8108 13.277 60.8108C11.25 60.8108 10.6419 59.1892 10.6419 57.3649C10.7432 55.2365 11.6554 53.7162 13.4797 53.7162ZM15.5068 69.3243L15 67.6014H12.8716L12.3649 69.3243H11.25L13.277 62.5338H14.5946L16.6216 69.3243H15.5068ZM21.2838 69.223C20.777 69.4257 20.2703 69.527 19.7635 69.527C17.8378 69.527 17.027 68.0068 17.027 66.0811C17.027 64.0541 17.9392 62.4324 19.7635 62.4324C20.2703 62.4324 20.6757 62.5338 21.1824 62.6351L21.2838 63.6487C20.8784 63.4459 20.3716 63.3446 19.9662 63.3446C18.9527 63.3446 18.2432 64.1554 18.2432 65.8784C18.2432 66.9932 18.5473 68.4122 19.9662 68.4122C20.473 68.4122 20.8784 68.3108 21.2838 68.1081V69.223ZM20.3716 60.6081L19.2568 58.0743C19.1554 58.0743 19.0541 58.0743 19.0541 58.0743H18.2432V60.6081H17.1284V53.8176H19.1554C20.777 53.8176 21.3851 54.7297 21.3851 55.8446C21.3851 56.7568 20.9797 57.4662 20.2703 57.8716L21.5878 60.6081H20.3716ZM27.2635 69.3243H26.1486V66.3851H23.7162V69.3243H22.6014V62.5338H23.7162V65.473H26.1486V62.5338H27.2635V69.3243ZM26.3514 60.6081L25.8446 58.8851H23.7162L23.3108 60.6081H22.1959L24.223 53.8176H25.5405L27.5676 60.6081H26.3514ZM28.5811 53.8176H30.6081C32.2297 53.8176 32.8378 54.7297 32.8378 55.8446C32.8378 56.7568 32.4324 57.4662 31.723 57.8716L33.0405 60.6081H31.723L30.6081 58.0743C30.5068 58.0743 30.4054 58.0743 30.4054 58.0743H29.5946V60.6081H28.5811C28.5811 60.6081 28.5811 53.8176 28.5811 53.8176ZM32.027 69.3243L30.9122 66.8919C30.8108 66.8919 30.7095 66.8919 30.7095 66.8919H29.8987V69.4257H28.7838V62.6351H30.8108C32.4324 62.6351 33.0405 63.5473 33.0405 64.6622C33.0405 65.5743 32.6351 66.2838 31.9257 66.6892L33.2432 69.4257L32.027 69.3243ZM33.4459 5.67568H43.4797L52.5 19.2568C54.4257 22.0946 57.973 28.1757 58.8851 30C58.5811 27.973 58.5811 21.7905 58.5811 18.1419V5.67568H69.4257V51.5878H60.2027L50.3716 36.4865C48.5473 33.6487 45.1014 27.7703 43.9865 25.7432C44.2905 27.7703 44.2905 33.9527 44.2905 37.6014V51.5878H33.4459V5.67568ZM56.9595 59.7973C57.1622 59.7973 57.4662 59.6959 57.7703 59.5946V58.0743H56.7568V57.1622H58.7838V60.3041C58.1757 60.6081 57.4662 60.7095 56.8581 60.7095C54.8311 60.7095 54.1216 59.0878 54.1216 57.2635C54.1216 55.3378 55.0338 53.7162 57.0608 53.7162C57.5676 53.7162 57.973 53.8176 58.4797 53.9189L58.5811 54.9324C58.0743 54.7297 57.6689 54.6284 57.1622 54.6284C56.25 54.6284 55.3378 55.2365 55.3378 57.1622C55.2365 58.7838 55.8446 59.7973 56.9595 59.7973ZM53.5135 60.6081H52.1959L51.0811 58.0743C50.9797 58.0743 50.8784 58.0743 50.8784 58.0743H50.0676V60.6081H48.9527V53.8176H50.9797C52.6014 53.8176 53.2095 54.7297 53.2095 55.8446C53.2095 56.7568 52.8041 57.4662 52.0946 57.8716L53.5135 60.6081ZM42.973 58.7838C42.973 60 42.3649 60.7095 40.8446 60.7095H38.8176V53.9189H40.9459C42.2635 53.9189 42.7703 54.527 42.7703 55.5405C42.7703 56.4527 42.3649 56.9595 41.7568 57.1622C42.3649 57.1622 42.973 57.5676 42.973 58.7838ZM34.0541 53.8176H35.1689V59.696H37.5V60.6081H33.9527L34.0541 53.8176ZM35.473 69.3243H34.3581V62.5338H35.473V69.3243ZM40.9459 69.223C40.4392 69.4257 39.9324 69.527 39.4257 69.527C37.5 69.527 36.6892 68.0068 36.6892 66.0811C36.6892 64.0541 37.6014 62.4324 39.4257 62.4324C39.9324 62.4324 40.3378 62.5338 40.8446 62.6351L40.9459 63.6487C40.4392 63.4459 40.0338 63.3446 39.527 63.3446C38.5135 63.3446 37.8041 64.1554 37.8041 65.8784C37.8041 66.9932 38.1081 68.4122 39.527 68.4122C40.0338 68.4122 40.4392 68.3108 40.8446 68.1081H40.9459V69.223ZM46.9257 69.3243H45.8108V66.3851H43.3784V69.3243H42.2635V62.5338H43.3784V65.473H45.8108V62.5338H46.9257V69.3243ZM47.7365 54.8311H45.2027V56.7568H47.3311V57.6689H45.2027V59.696H47.6351V60.6081H43.9865V53.8176H47.6351L47.7365 54.8311C47.7365 54.8311 47.6351 54.8311 47.7365 54.8311ZM52.2973 63.5473H50.6757V69.3243H49.5608V63.5473H47.8378V62.5338H52.3987V63.5473H52.2973ZM56.9595 63.5473H54.527V65.473H56.6554V66.3851H54.527V68.4122H56.9595V69.3243H53.3108V62.5338H56.9595V63.5473ZM62.9392 69.3243H61.5203L59.1892 64.0541V69.3243H58.1757V62.5338H59.5946L61.9257 67.8041V62.5338H62.9392V69.3243ZM63.8514 54.8311H61.4189V56.7568H63.4459V57.6689H61.3176V59.696H63.75V60.6081H60.1014V53.8176H63.75L63.8514 54.8311ZM68.3108 60.6081L67.196 58.0743C67.0946 58.0743 66.9932 58.0743 66.9932 58.0743H66.1824V60.6081H65.0676V53.8176H67.0946C68.7162 53.8176 69.3243 54.7297 69.3243 55.8446C69.3243 56.7568 68.9189 57.4662 68.2095 57.8716L69.527 60.6081H68.3108Z"
					fill="#E30613"
				/>
				<path
					d="M67.1959 54.8311H66.2838V57.2635H67.0946C67.804 57.2635 68.3108 56.8581 68.3108 55.946C68.2095 55.1351 67.8041 54.8311 67.1959 54.8311Z"
					fill="#E30613"
				/>
				<path
					d="M13.1757 66.7905H14.7973L13.9865 63.5473L13.1757 66.7905Z"
					fill="#E30613"
				/>
				<path
					d="M13.3784 59.7973C14.2905 59.7973 14.8986 58.8851 14.8986 57.1622C14.8986 55.6419 14.4932 54.7297 13.4797 54.7297C12.5676 54.7297 11.8581 55.6419 11.8581 57.2635C11.8581 58.9865 12.4662 59.7973 13.3784 59.7973Z"
					fill="#E30613"
				/>
				<path
					d="M44.2905 37.5C44.2905 33.75 44.1892 27.6689 43.9865 25.6419C45 27.6689 48.5473 33.5473 50.3716 36.3852L60.1014 51.4865H69.4257V5.67569H58.4797V18.2433C58.4797 21.9933 58.5811 28.0743 58.7838 30.1014C57.8716 28.1757 54.223 22.0946 52.3987 19.3581L43.4797 5.67569H33.446V51.5879H44.2905V37.5Z"
					fill="#84CFED"
				/>
			</svg>

			Lesen Sie den Artikel im E-Paper
		</button>

		<button @click="toggle" v-else>
			<svg viewBox="0 0 58 58">
				<path
					d="M58 52.322V5.662a5.67 5.67 0 00-5.68-5.66H5.68A5.67 5.67 0 000 5.662v46.675a5.67 5.67 0 005.673 5.65c11.148.015 35.567 0 46.651-.015A5.67 5.67 0 0058 52.322z"
					fill="#E3051B"
				/>
				<path
					d="M33.888 31.014v-4.016h6.45v-6.883h4.122v6.878h6.444v4.016H44.46v6.878H40.34v-6.878l-6.451.005zM14.762 15.436l6.55 16.52 6.586-16.52h7.666L24.12 42.573h-5.615L7.096 15.436h7.666z"
					fill="#fff"
				/>
			</svg>

			Lesen Sie den Artikel auf V+
		</button>
	</div>
</div>
</div>
</div></div><!-- ### Footer Start ### -->
	</div><!-- #main -->

	
	<div class="click-catcher"></div>
	<div class="picture-carousel">
		<div class="picture-carousel-inner"></div>
		<div class="caption"></div>
		<div class="info"></div>
	</div>
	<div class="print-picture-carousel-item"></div>


	<div class="cropping-overlay"></div>

	<div class="flyout">
		<div class="heading">
			<span class="title"></span>
			<div class="close-handle"></div>
		</div>
		<div class="message"></div>
	</div>

	<div class="paywall-print-info">Bitte melden Sie sich an, um den Artikel in voller Länge zu drucken.</div>
<div class="paywall-container">
	<div class="close-handle"><a href="/"></a></div>
	<div class="paywall-gradient">
		<div class="paywall clearfix">
			<div class="register-or-login clearfix">
				<div class="paywall-error">Ihre Browsereinstellungen erlauben aktuell keine Cookies. Bitte beachten Sie, dass diese Seite Cookies benötigt.</div>

				<div class="top clearfix">
					<div class="logo"></div>
					<div class="clearfix right">
						<form name="loginform" class="top-loginform" action="https://epaper.vn.at/login" method="post" class="clearfix">
							<div class="top-question">Sie sind bereits Abonnent?</div>
							<div class="form">
								<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
								<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
								<input type="hidden" name="rememberme" value="forever" />
								<input type="submit" name="submit" class="input submit" value="Anmelden" tabindex="100" />
								<!--<a href="https://aboshop.vn.at/customer/account/forgotpassword/">Passwort vergessen?</a>-->
								<input type="hidden" name="action" value="login" />
								<input type="hidden" name="redirect_to" value="" />
							</div>
						</form>
					</div>
				</div>
				<form name="loginform" class="hidden-loginform wide-loginform" action="https://epaper.vn.at/login" method="post" class="clearfix">
				<div class="form">
					<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
					<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
					<input type="hidden" name="rememberme" value="forever" />
					<input type="submit" name="submit" class="input submit" value="Anmelden" tabindex="100" />
					<!--<a href="https://aboshop.vn.at/customer/account/forgotpassword/">Passwort vergessen?</a>-->
					<input type="hidden" name="action" value="login" />
					<input type="hidden" name="redirect_to" value="" />
				</div>
			</form>

			<div class="bottom clearfix">
				<h3>VN-Digital abonnieren</h3>
				<div class="article-title">
									Jetzt 30 Tage gratis testen und alle Artikel in top Qualität lesen!
								</div>

				<div class="mobile-matrix">
					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-header">
								<div class="abo-text">
									VN-Digitalabo<br>
									<span class="small-text">(für Zeitungsabonnenten)</span>
								</div>
								<div class="abo-price">
									<div class="border-top"></div>
									3 Monate um € 0<br><span class="small-text">danach 3,99 €, jederzeit kündbar</span>
								</div>
								<div class="abo-open-info" onclick="$(this).closest('.abo-wrapper').toggleClass('open');">
									<span class="infoicon"></span>
								</div>
							</div>

							<div class="abo-info">
								<div class="abo-info-line">
									<p>Zugang auf<br>VN.at</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf das<br>E-Paper</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf die<br>VN-App</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN als PDF</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Heimat und tele</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN-Vorteilskarte</p>
									<span class="tick"></span>
								</div>
							</div>

							<div class="abo-container">
								<input type="text" placeholder="Abonummer" name="abo_no">
								<input type="password" placeholder="Nachname" name="lastname">
								<input type="text" placeholder="E-Mail für Aktivierung" name="email" class="hide">
								<input type="password" name="pass[]" placeholder="Passwort" class="hide new_pass">
								<input type="password" name="pass[]" placeholder="Passwort bestätigen" class="hide new_pass">
								<a class="aboshop-link2 aboshop-digital-abo-abonnent" id="upselling-submit-mobile" href="#">Direkt bestellen</a>
							</div>
						</div>
					</div>

					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-header">
								<div class="abo-text">
									VN-Digitalabo<br>
									<span class="small-text">(für Neukunden)</span>
								</div>
								<div class="abo-price">
									<div class="border-top"></div>
									3 Monate um € 0,99<br><span class="small-text">danach um 27,60 €</span>
								</div>
								<div class="abo-open-info" onclick="$(this).closest('.abo-wrapper').toggleClass('open');">
									<span class="infoicon"></span>
								</div>
							</div>

							<div class="abo-info">
								<div class="abo-info-line">
									<p>Zugang auf<br>VN.at</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf das<br>E-Paper</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf die<br>VN-App</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN als PDF</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Heimat und tele</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN-Vorteilskarte</p>
									<span class="tick"></span>
								</div>
							</div>

							<div class="abo-container">
								<a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.vn.at/samstag-abo-paywall.html">Auswahl</a>
							</div>
						</div>

													<div class="abo-wrapper test-abo">
								<div class="abo-header">
									<div class="abo-text">
										30 Tage Test<br>
									</div>
									<div class="abo-price">
										<div class="border-top"></div>
										GRATIS
									</div>
									<div class="abo-open-info" onclick="$(this).closest('.abo-wrapper').toggleClass('open');">
										<span class="infoicon"></span>
									</div>
								</div>

								<div class="abo-info">
									<div class="abo-info-line">
										<p>Zugang auf<br>VN.at</p>
										<span class="cross"></span>
									</div>
									<div class="abo-info-line">
										<p>Zugang auf das<br>E-Paper</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>Zugang auf die<br>VN-App</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>VN als PDF</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>Heimat und tele</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>VN-Vorteilskarte</p>
										<span class="cross"></span>
									</div>
								</div>

								<div class="abo-container">
									<a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.vn.at/digital-film.html">Direkt bestellen</a>
								</div>
							</div>
											</div>

				</div>


				<form name="registerform" id="registerform">
					<div><!-- Angebot wählen: -->
						<table>
							<tbody>
								<tr valign="top">
																		<td class="choose-offer"></td>
									<th style="width: 25%" class="hoverable abo-text" data-column="1">
										VN-Digitalabo<br><span class="small-text">(für Zeitungsabonnenten)</span>
									</th>
									<td class="empty" rowspan="10"></td>
									<th style="width: 25%" class="hoverable abo-text" data-column="2">
										VN-Digitalabo<br><span class="small-text">(für Neukunden)</span>
									</th>
																			<td class="empty" rowspan="10"></td>
										<th style="width: 25%" class="test-abo hoverable abo-text" data-column="3">
											30 Tage Test
										</th>

																	</tr>

								<tr>
									<td></td>
									<td class="abo-price hoverable" data-column="1">
										<div class="border-top"></div>
										3 Monate um € 0<br><span class="small-text">danach 3,99 €,<br>jederzeit kündbar</span>
									</td>
									<td class="abo-price hoverable" data-column="2">
										<div class="border-top"></div>
										3 Monate um € 0,99<br><span class="small-text">danach um 27,60 €</span>
									</td>
																		<td class="abo-price hoverable test-abo" data-column="3">
										<div class="border-top"></div>
										<strong>GRATIS</strong>
									</td>
																	</tr>

								<tr>
									<td>Zugang auf<br>VN.at</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="cross"></span></td>								</tr>
								<tr>
									<td>Zugang auf das<br>E-Paper</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>Zugang auf die<br>VN-App</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>VN als PDF</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>Heimat und tele</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>VN-Vorteilskarte</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="cross"></span></td>								</tr>

								<tr>
									<td class="abonumber">Abonummer
										<span class="infoicon">
											<img class="abocard" src="/SysRes/vn/groups/paywall/vorteilskarte.png"/>
										</span>
									</td>
									<td class="no-padding"><input type="text" class="table-input" name="abo_no" placeholder="Abonummer"></td>
									<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.vn.at/samstag-abo-paywall.html">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.vn.at/digital-film.html">Auswahl</a></td>								</tr>
								<tr>
									<td>Nachname</td>
									<td class="no-padding"><input type="password" class="table-input" name="lastname" placeholder="Nachname"></td>
								</tr>
								<tr class="hide">
									<td>E-Mailadresse</td>
									<td class="no-padding"><input type="text" class="table-input" name="email" placeholder="E-Mail für Aktivierung"></td>
								</tr>
								<tr class="hide">
									<td>Passwort</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort"></td>
								</tr>
								<tr class="hide">
									<td>Passwort bestätigen</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort bestätigen"></td>
								</tr>
								<tr>
									<td></td>
									<td><a href="#" id="upselling-submit" class="aboshop-link2 aboshop-digital-abo-abonnent">Direkt bestellen</a></td>
									<td></td>
									<td></td>
									<!--<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.vn.at/samstag-abo-paywall.html">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.vn.at/digital-film.html">Auswahl</a></td>-->
								</tr>
							</tbody>
						</table>
					</div>

				</form>
				<p class="print-abo">Sie interessieren sich für die gedruckte Zeitung? Das passende Angebot dazu finden Sie <a href="https://aboshop.vn.at/vn-print.html">hier</a>.</p>
				</div>

			</div>


	
		</div>
	</div>
</div>
<div class="code-container">
	<div class="code-form">
		<div class="close-handle"></div>
		<h4>Bitte geben Sie Ihren<br>Gutscheincode ein.</h4>
		<div class="error">Der eingegebene Gutscheincode<br>ist nicht gültig.<br>Bitte versuchen Sie es erneut.</div>
		<form name="code-form" id="code-form" class="clearfix">
			<input class="code" type="text" name="sta-code" maxlength="6" required pattern="[a-zA-Z0-9]{6}"  placeholder="6-stelliger Code" title="Der Code ist 6-stellig und beinhaltet nur Buchstaben und Zahlen.">
			<input class="submit" type="submit" value="Einlösen">
		</form>
	</div>
</div><div class="mail-sharing">
	<form id="mail-sharing-form">
		<input type="hidden" name="msId" id="msId">
		<h5>Per E-Mail teilen</h5>
		<div class="close-handle"></div>

		<label for="msTo">An:			<input type="text" required id="msTo" name="msTo">
		</label>

		<label for="msFrom">Von:			<input type="email" required id="msFrom" name="msFrom">
		</label>

		<label for="msSubject">Betreff:			<input type="text" required id="msSubject" name="msSubject">
		</label>

		<textarea wrap="virtual" id="msText" required name="msText"></textarea>

		<div class="messages"></div>
		<input type="submit" class="submit" name="submitButton" value="Abschicken">
	</form>
</div><div class="not-registered-flyin">
	Entdecken Sie die VN in Top Qualität und<br/> testen Sie jetzt 30 Tage kostenlos.	<button>Mehr</button>
</div>

	<footer class="colophon" role="contentinfo">
			
		<a class="logo" href="https://epaper.vn.at/" rel="nofollow" title="Vorarlberger Nachrichten | epaper.VN.AT"></a>
		<div class="copyright">
			&copy; 2022			<div class="footermenu-container"><ul id="menu-footer-menu" class="footermenu"><li id="menu-item-131576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131576"><a href="https://epaper.vn.at/agb">AGB</a></li>
<li id="menu-item-131577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131577"><a href="https://epaper.vn.at/impressum">Impressum</a></li>
<li id="menu-item-131578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131578"><a href="https://epaper.vn.at/kontakt">Kontakt</a></li>
<li id="menu-item-265983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265983"><a href="https://epaper.vn.at/archiv">Archiv</a></li>
<li id="menu-item-550967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550967"><a href="https://epaper.vn.at/datenschutz">Datenschutz</a></li>
</ul></div>		</div>
		<div class="right">
			<a href="#" onclick='window.scrollTo(0,0);return false;'>Zum Seitenanfang</a>
		</div>
	</footer><!-- #colophon -->


</div><!-- #page -->
<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var NewspaperResources = {"PictureGalleryStatus":"Bild %d von %d","NavigatonProgress":"Artikel %d von %d","MailHeaderTemplate":"%s - Vorarlberger Nachrichten | epaper.VN.AT","MailSendSuccess":"E-Mail wurde verschickt.","MailError":"Fehler beim Versenden der E-Mail.","MailBodyPictureTemplate":"Der folgende Inhalt k\u00f6nnte Sie interessieren:\n\n%s","MailSubjectPictureDefault":"Geteilter Inhalt","PictureSharingUrl":"https:\/\/epaper.vn.at\/imgshare\/","DownloadCurrent":"Diese Seite als<br>PDF herunterladen","DownloadSelected":"%d PDF-Seiten<br>als ZIP laden","CropRegion":"Teilbild w\u00e4hlen","CropRegionOK":"Ausschneiden","CropRegionCancel":"Abbrechen","NotAllowedError":"Sie sind nicht zum Download berechtigt. Bitte melden Sie sich mit einem g\u00fcltigen Benutzer an.","GeneralError":"Es gab einen Fehler. Bitte versuchen Sie es sp\u00e4ter noch einmal."};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="https://epaper.vn.at/min/afec22f570b654ebbb49b4b7ac34a4ef.js" data-cookieconsent="ignore"></script><!-- end footer scripts -->
<script  data-cookieconsent="tracking">
var _vn_ga_dimensions = {
	'dimension4': 'yes'
	, 'dimension1': ''
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_vn_ga');

_vn_ga('create', 'UA-122952244-1', 'auto');
_vn_ga('send', 'pageview', _vn_ga_dimensions);

var fb_app_id = '271051183009141';

var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'vorarlbergernachrichten.at';
_sf_async_config.authors = '';_sf_async_config.sections = '';	_cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', 'anon']);
	/** CONFIGURATION END **/
	if ( navigator.onLine ) {
	(function(){
		function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	}
	var google_tag_params = {
		membertype: 'no'
	};
	/* <![CDATA[ */
	var google_conversion_id = 983175472;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	var google_conversion_format = 3; // to hide the iframe 13px high
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"  data-cookieconsent="marketing"></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983175472/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>

<!-- aboshop paywall userRead snippet -->
<script type="text/javascript" data-cookieconsent="tracking">
	var startTime = new Date();
	window.onbeforeunload = function () {
		var endTime = new Date();
		if (window.Newspaper && window.Newspaper.Paywall) {
			window.Newspaper.Paywall.aboshopTracking( { time: (endTime - startTime) } );
		}
	}
</script>

<script type="text/javascript" data-cookieconsent="tracking">
(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/vn/groups/tracking/oewa.js';var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);})();
</script>
	<script type="text/javascript"  data-cookieconsent="ignore">
		var _sso_user_id;
		var _sso_user_role = 'no';
			</script>
<!-- ### Footer End ### -->
	</body>
</html>
