<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
<!-- ### Head Start ### -->
<meta charset="UTF-8" />
<meta name = "viewport" content="initial-scale=1.0, maximum-scale=3.0, width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://epaper.vn.at/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="06d5dad0-840c-48ee-bd35-098d99d2e929" type="text/javascript" data-blockingmode="auto" ></script>

<link rel="shortcut icon" href="https://epaper.vn.at/SysRes/vn/images/favicon.ico">


<link rel="apple-touch-icon" sizes="180x180" href="https://epaper.vn.at/SysRes/vn/groups/mobile/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://epaper.vn.at/SysRes/vn/images/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://epaper.vn.at/SysRes/vn/images/favicon-16x16.png" />


<meta name="apple-mobile-web-app-title" content="VN digital">

<meta name="apple-itunes-app" content="app-id=417731767" />

<meta name="msapplication-TileColor" content="#E30713"/>
<meta name="msapplication-TileImage" content="https://epaper.vn.at/SysRes/vn/groups/mobile/apple-touch-icon.png"/>
<meta property="og:site_name" content="Vorarlberger Nachrichten | epaper.VN.AT" />
<meta property="fb:admins" content="100000986128243" />
<meta property="fb:pages" content="176709027247" />

<script>
	var NewspaperSettings = NewspaperSettings || {};
	</script>

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-cookieconsent="tracking"></script>

<title>Bitteres Ende für den SK Sturm &#8211; Vorarlberger Nachrichten | epaper.VN.AT</title>
<meta name='robots' content='max-image-preview:large, noindex, follow' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://epaper.vn.at/min/e449e80e139a6169b2f47447d62e028b.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<link rel="https://api.w.org/" href="https://epaper.vn.at/wp-json/" /><link rel="alternate" type="application/json" href="https://epaper.vn.at/wp-json/wp/v2/posts/871703" /><link rel="canonical" href="https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn" />
<link rel="alternate" type="application/json+oembed" href="https://epaper.vn.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fepaper.vn.at%2Fsport%2F2022%2F11%2F04%2Fbitteres-ende-fuer-den-sk-sturm.vn" />
<link rel="alternate" type="text/xml+oembed" href="https://epaper.vn.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fepaper.vn.at%2Fsport%2F2022%2F11%2F04%2Fbitteres-ende-fuer-den-sk-sturm.vn&#038;format=xml" />
<meta name="description" content="0:2-Niederlage bei Midtjylland bedeutet das Europacup." /><meta property="og:image" content="https://epaper.vn.at/2022/11/snippet_6207456_871703.jpg" />
			<meta property="og:image:url" content="https://epaper.vn.at/2022/11/snippet_6207456_871703.jpg" />
			<meta property="og:image:secure_url" content="https://epaper.vn.at/2022/11/snippet_6207456_871703.jpg" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:image" content="https://epaper.vn.at/2022/11/snippet_6207456_871703.jpg" /><meta property="og:title" content="Bitteres Ende für den SK Sturm" />
			<meta property="og:url" content="https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="0:2-Niederlage bei Midtjylland bedeutet das Europacup." />
			<meta property="fb:app_id" content="271051183009141" /><meta name="twitter:card" content="summary_large_image" />
				<meta name="twitter:site" content="@vnredaktion" />
				<meta name="twitter:url" content="https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn" />
				<meta name="twitter:title" content="Bitteres Ende für den SK Sturm" />
				<meta name="twitter:description" content="0:2-Niederlage bei Midtjylland bedeutet das Europacup." /><!-- ### CSS ### -->
<script type='text/javascript' data-cookieconsent="ignore">var _sf_startpt=(new Date()).getTime()</script>
<!--[if IE]>
<script src="https://epaper.vn.at/SysRes/vn/groups/ie/fixes.js" type="text/javascript" data-cookieconsent="ignore"></script>
<![endif]-->
<!-- ### Head End ### -->
</head>

<body class="">
	<script type="text/javascript">
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atvn",
			"cp":"RedCont/Sport/Sportueberblick/sport/VN",
			"sv":"in",
			"ps":"lin"
		};
		if (window.iom) {
			iom.c(oewa_data, 2);
		}
	</script>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNMQGPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) --><!-- ### Header Start ### -->
<div class="main-page post-template-default single single-post postid-871703 single-format-standard show-paywall no-subscriber">
	<header class="branding" role="banner">
		<hgroup>
			<div class="site-logo">
				<a href="https://epaper.vn.at/"><span>Vorarlberger Nachrichten | epaper.VN.AT</span></a>
			</div>

							<div class="today-info">
					<div class="issue ">
						<strong>Freitag</strong> 4. November 2022					</div>
									</div>
				<div class="top-right-navigation">
	<ul id="menu-top-links-menu" class="toplinks"><li id="menu-item-626045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626045"><a href="https://www.vn.at">VN.at</a></li>
<li id="menu-item-336258" class="hide-on-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-336258"><a href="http://vnammorgen.vorarlbergernachrichten.at/newsletter-abonnieren">Newsletter</a></li>
<li id="menu-item-131580" class="hide-on-mobile abo menu-item menu-item-type-custom menu-item-object-custom menu-item-131580"><a href="http://aboshop.vorarlbergernachrichten.at/">Abo bestellen</a></li>
<li id="menu-item-131581" class="hide-on-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-131581"><a href="https://anzeigen.vn.at">Anzeigen aufgeben</a></li>
</ul>	<ul class="login-logout">
					<li><a href="#" class="use-code">Gutscheincode einlösen</a></li>
			<div class="buttons">
				<div class="button buy-subscription"><a href="https://aboshop.vn.at">Abo bestellen</a></div>
				<div class="button login-button"><a href="https://epaper.vn.at/login" rel="nofollow" title="Anmelden">Anmelden</a></div>
			</div>
			</ul>
</div>
			
			
<form method="get" action="https://epaper.vn.at/" class="search">
	<input type="hidden" name="post_type" value="post">
	<input type="text" name="s" value=""
		placeholder="Suche" class="text" /><button class="button" onclick="this.submit()" ></button>
</form>
		</hgroup>
	</header>
	<nav class="access fixedsticky fixedsticky-off" role="navigation">
		<div class="nav-site-logo">
			<a href="https://epaper.vn.at/"><span>Vorarlberger Nachrichten | epaper.VN.AT</span></a>
		</div>
		<div class="nav-mainmenu">
			<div class="mainmenu-container"><ul id="mainmenu" class="mainmenu"><li id="menu-item-256185" class="toplevel-320 ressorts menutoggle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256185"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li id="menu-item-256186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256186"><a href="/#page_A2">Politik</a></li>
	<li id="menu-item-256187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256187"><a href="/#page_B1">Lokal</a></li>
	<li id="menu-item-256188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256188"><a href="/#page_C1">Sport</a></li>
	<li id="menu-item-256189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256189"><a href="/#page_D1">Markt</a></li>
</ul>
</li>
<li id="menu-item-256181" class="toplevel-620 ressort-menu Politik menu-item menu-item-type-custom menu-item-object-custom menu-item-256181"><a href="/#page_A1">Politik</a></li>
<li id="menu-item-256182" class="toplevel-620 ressort-menu Lokal menu-item menu-item-type-custom menu-item-object-custom menu-item-256182"><a href="/#page_B1">Lokal</a></li>
<li id="menu-item-256183" class="toplevel-620 ressort-menu Sport menu-item menu-item-type-custom menu-item-object-custom menu-item-256183"><a href="/#page_C1">Sport</a></li>
<li id="menu-item-256184" class="toplevel-620 ressort-menu Markt menu-item menu-item-type-custom menu-item-object-custom menu-item-256184"><a href="/#page_D1">Markt</a></li>
<li id="menu-item-256190" class="toplevel-620 abo aboshop-tracker menu-item menu-item-type-custom menu-item-object-custom menu-item-256190"><a href="https://shop.vn.at">Shop</a></li>
<li id="menu-item-256193" class="toplevel service menutoggle menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-256193"><a href="https://epaper.vn.at/service">Service</a>
<ul class="sub-menu">
	<li id="menu-item-256196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256196"><a href="https://epaper.vn.at/kontakt">Kontakt</a></li>
	<li id="menu-item-256199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256199"><a href="https://epaper.vn.at/vorteilsclub">Vorteilsclub</a></li>
	<li id="menu-item-256208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256208"><a href="http://www.buergerforum-vorarlberg.at">Bürgerforum-Vorarlberg NEU</a></li>
	<li id="menu-item-445417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445417"><a href="https://epaper.vn.at/hochzeit">Hochzeit der Woche</a></li>
	<li id="menu-item-256200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256200"><a href="https://vn-anzeigen.vol.at/">VN Anzeigen</a></li>
	<li id="menu-item-256203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256203"><a href="http://todesanzeigen.vol.at/">Todesanzeigen</a></li>
	<li id="menu-item-256206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256206"><a href="https://epaper.vn.at/mahilft">Ma hilft</a></li>
	<li id="menu-item-256198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256198"><a href="https://epaper.vn.at/urlaubsnachsendung-4">Urlaubsnachsendung</a></li>
	<li id="menu-item-256204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256204"><a href="https://epaper.vn.at/faqs">FAQ</a></li>
</ul>
</li>
</ul></div>			<div class="search-toggle"></div>
			
<form method="get" action="https://epaper.vn.at/" class="search">
	<input type="hidden" name="post_type" value="post">
	<input type="text" name="s" value=""
		placeholder="Suche" class="text" /><button class="button" onclick="this.submit()" ></button>
</form>
		</div>
	</nav>
	
	<ul class="handset-login-logout">
	<li><a href="#" class="use-code">Gutscheincode einlösen</a></li>
	<div class="buttons">
		<div class="button buy-subscription"><a href="https://aboshop.vn.at">Abo bestellen</a></div>
		<div class="button login-button"><a href="https://epaper.vn.at/login" rel="nofollow" title="Anmelden">Anmelden</a></div>
	</div>
</ul>

	
	<div class="top-bar clearfix"></div>

	<div class="publication-messages clearfix"></div>

	<div class="main clearfix">
<!-- ### Header End ### -->
<!-- ###content### -->
<div class="article-inner"><div class="article-content"><div role="main" class="main-content single-article clearfix" data-post="871703" data-pagename="C2" data-pages="C2"
>
	<article itemscope="" itemtype="http://schema.org/Article" id="post-871703" class="post-871703 post type-post status-publish format-standard hentry category-sport publication-04-11-2022" data-publication="04.11.2022" data-shortened="true">
	<time itemprop="datePublished" class="hidden"
		  datetime="2022-11-04 00:03">
		  4. November 2022 00:03	</time>
	<time itemprop="dateModified" class="hidden"
		  datetime="2022-11-04 00:03">
		  4. November 2022 00:03	</time>
	<meta itemprop="mainEntityOfPage" content="https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Vorarlberger Nachrichten | epaper.VN.AT">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://epaper.vn.at/SysRes/vn/groups/mobile/apple-touch-icon-114x114.png">
		</div>
	</div>
	<meta itemprop="author" content="Redaktion">

	<div class="article-meta">
		<div class="font-size with-mdi">
			<a href="#"></a>
			<div class="selection">
				<strong>Schriftgröße</strong>
				<ul class="font-selection">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
					<li class="bigger"><a href="#">XL</a></li>
				</ul>

				<strong>Zeilenabstand</strong>
				<ul class="line-height">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
				</ul>
			</div>
		</div>
		<div class="date">4. November 2022</div>
	</div>


	<header class="entry-header ">
		

	
	<h1 itemprop="headline" class="entry-title"><span>Bitteres Ende für den SK Sturm</span></h1>
	<div class="author-info"></div>
				
		<figure class="main-picture  clearfix" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="representativeOfPage" content="true">
			<meta itemprop="url" content="https://epaper.vn.at/2022/11/trotz-dem-applaus-von-den-raengen-jakob-.jpg">
			<meta itemprop="width" content="1200">
			<meta itemprop="height" content="800">
			<img src="https://epaper.vn.at/2022/11/trotz-dem-applaus-von-den-raengen-jakob--500x333.jpg"
					 alt="Trotz dem Applaus von den Rängen: Jakob Jantscher, William Boeving, Emanuel Emegha und Amadou Dante stand die Enttäuschung ins Gesicht geschrieben. gepa"
					 data-original-src="https://epaper.vn.at/2022/11/trotz-dem-applaus-von-den-raengen-jakob-.jpg"
					 data-original-width="1200"
					 data-original-height="800">
			<figcaption itemprop="description"><p class="caption">Trotz dem Applaus von den Rängen: Jakob Jantscher, William Boeving, Emanuel Emegha und Amadou Dante stand die Enttäuschung ins Gesicht geschrieben.<span class="media-container dcx_media_rtab" data-dcx_media_config="{}" data-dcx_media_type="rtab"> </span><span class="marker">gepa</span></p></figcaption>
		</figure>
		
					<h2 itemprop="description" class="sub-header">0:2-Niederlage bei Midtjylland bedeutet das Europacup.</h2>
			</header><!-- .entry-header -->

	<div itemprop="articleBody" class="entry-content clearfix">
		<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Bitteres Ende für den SK Sturm&url=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn&via=VNRedaktion" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=Vorarlberger+Nachrichten+%7C+epaper.VN.AT | Bitteres Ende für den SK Sturm - https://VN.AT/sulPfK" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=271051183009141&link=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn&redirect_uri=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=271051183009141&link=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://VN.AT/sulPfK" data-title="Bitteres Ende für den SK Sturm"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://VN.AT/sulPfK"></a>
		</li>
	</ul>
</div>
<p class="bodytext"><span class="intro">Herning</span> Das Horror-Szenario hat Sturm Graz in der Europa League eingeholt. Die Grazer verabschiedeten sich nach einer 0:2-Niederlage beim FC Midtjylland aus dem internationalen Geschäft. In einer Gruppe, in der am Ende alle Teams acht Punkte anschrieben, Sturm aber das schlechteste Torverhältnis auf</p><div class="content-paywall-closure"></div>	</div>

<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Bitteres Ende für den SK Sturm&url=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn&via=VNRedaktion" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=Vorarlberger+Nachrichten+%7C+epaper.VN.AT | Bitteres Ende für den SK Sturm - https://VN.AT/sulPfK" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=271051183009141&link=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn&redirect_uri=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=271051183009141&link=https://epaper.vn.at/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://VN.AT/sulPfK" data-title="Bitteres Ende für den SK Sturm"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://VN.AT/sulPfK"></a>
		</li>
	</ul>
</div>
<script type="application/json" data-cookieconsent="ignore">{"title":"Bitteres Ende f\u00fcr den SK Sturm | Vorarlberger Nachrichten | epaper.VN.AT","oewa":"RedCont\/Sport\/Sportueberblick\/sport\/VN","ga":{"dimension5":"","dimension6":"Sport"}}</script><script type="text/javascript" data-cookieconsent="ignore">window.onload = function() {
				if (window.$ === undefined) { document.location.href="/sport/2022/11/04/bitteres-ende-fuer-den-sk-sturm.vn"; }
			}</script></article>
</div>
</div><script type="application/json" id="pagination-config" data-cookieconsent="ignore">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</script><div class="content-navigation">
	<div class="pagination-carousel"></div>


<div class="info">
	Artikel 50 von 119</div>
	<div class="previous"><a href="https://epaper.vn.at/sport/2022/11/04/ein-besonderes-wiedersehen-4.vn">Ein besonderes Wiedersehen</a></div>
	<div class="next"><a href="https://epaper.vn.at/sport/2022/11/03/das-hoechste-der-gefuehle.vn">„Das höchste der Gefühle“</a></div>
</div>
</div><!-- ### Footer Start ### -->
	</div><!-- #main -->

	
	<div class="click-catcher"></div>
	<div class="picture-carousel">
		<div class="picture-carousel-inner"></div>
		<div class="caption"></div>
		<div class="info"></div>
	</div>
	<div class="print-picture-carousel-item"></div>


	<div class="cropping-overlay"></div>

	<div class="flyout">
		<div class="heading">
			<span class="title"></span>
			<div class="close-handle"></div>
		</div>
		<div class="message"></div>
	</div>

	<div class="paywall-print-info">Bitte melden Sie sich an, um den Artikel in voller Länge zu drucken.</div>
<div class="paywall-container">
	<div class="close-handle"><a href="/"></a></div>
	<div class="paywall-gradient">
		<div class="paywall clearfix">
			<div class="register-or-login clearfix">
				<div class="paywall-error">Ihre Browsereinstellungen erlauben aktuell keine Cookies. Bitte beachten Sie, dass diese Seite Cookies benötigt.</div>

				<div class="top clearfix">
					<div class="logo"></div>
					<div class="clearfix right">
						<form name="loginform" class="top-loginform" action="https://epaper.vn.at/login" method="post" class="clearfix">
							<div class="top-question">Sie sind bereits Abonnent?</div>
							<div class="form">
								<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
								<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
								<input type="hidden" name="rememberme" value="forever" />
								<input type="submit" name="submit" class="input submit" value="Anmelden" tabindex="100" />
								<!--<a href="https://aboshop.vn.at/customer/account/forgotpassword/">Passwort vergessen?</a>-->
								<input type="hidden" name="action" value="login" />
								<input type="hidden" name="redirect_to" value="" />
							</div>
						</form>
					</div>
				</div>
				<form name="loginform" class="hidden-loginform wide-loginform" action="https://epaper.vn.at/login" method="post" class="clearfix">
				<div class="form">
					<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
					<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
					<input type="hidden" name="rememberme" value="forever" />
					<input type="submit" name="submit" class="input submit" value="Anmelden" tabindex="100" />
					<!--<a href="https://aboshop.vn.at/customer/account/forgotpassword/">Passwort vergessen?</a>-->
					<input type="hidden" name="action" value="login" />
					<input type="hidden" name="redirect_to" value="" />
				</div>
			</form>

			<div class="bottom clearfix">
				<h3>VN-Digital abonnieren</h3>
				<div class="article-title">
									Jetzt 30 Tage gratis testen und alle Artikel in top Qualität lesen!
								</div>

				<div class="mobile-matrix">
					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-header">
								<div class="abo-text">
									VN-Digitalabo<br>
									<span class="small-text">(für Zeitungsabonnenten)</span>
								</div>
								<div class="abo-price">
									<div class="border-top"></div>
									3 Monate um € 0<br><span class="small-text">danach 3,99 €, jederzeit kündbar</span>
								</div>
								<div class="abo-open-info" onclick="$(this).closest('.abo-wrapper').toggleClass('open');">
									<span class="infoicon"></span>
								</div>
							</div>

							<div class="abo-info">
								<div class="abo-info-line">
									<p>Zugang auf<br>VN.at</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf das<br>E-Paper</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf die<br>VN-App</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN als PDF</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Heimat und tele</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN-Vorteilskarte</p>
									<span class="tick"></span>
								</div>
							</div>

							<div class="abo-container">
								<input type="text" placeholder="Abonummer" name="abo_no">
								<input type="password" placeholder="Nachname" name="lastname">
								<input type="text" placeholder="E-Mail für Aktivierung" name="email" class="hide">
								<input type="password" name="pass[]" placeholder="Passwort" class="hide new_pass">
								<input type="password" name="pass[]" placeholder="Passwort bestätigen" class="hide new_pass">
								<a class="aboshop-link2 aboshop-digital-abo-abonnent" id="upselling-submit-mobile" href="#">Direkt bestellen</a>
							</div>
						</div>
					</div>

					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-header">
								<div class="abo-text">
									VN-Digitalabo<br>
									<span class="small-text">(für Neukunden)</span>
								</div>
								<div class="abo-price">
									<div class="border-top"></div>
									3 Monate um € 0,99<br><span class="small-text">danach um 27,60 €</span>
								</div>
								<div class="abo-open-info" onclick="$(this).closest('.abo-wrapper').toggleClass('open');">
									<span class="infoicon"></span>
								</div>
							</div>

							<div class="abo-info">
								<div class="abo-info-line">
									<p>Zugang auf<br>VN.at</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf das<br>E-Paper</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Zugang auf die<br>VN-App</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN als PDF</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>Heimat und tele</p>
									<span class="tick"></span>
								</div>
								<div class="abo-info-line">
									<p>VN-Vorteilskarte</p>
									<span class="tick"></span>
								</div>
							</div>

							<div class="abo-container">
								<a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.vn.at/samstag-abo-paywall.html">Auswahl</a>
							</div>
						</div>

													<div class="abo-wrapper test-abo">
								<div class="abo-header">
									<div class="abo-text">
										30 Tage Test<br>
									</div>
									<div class="abo-price">
										<div class="border-top"></div>
										GRATIS
									</div>
									<div class="abo-open-info" onclick="$(this).closest('.abo-wrapper').toggleClass('open');">
										<span class="infoicon"></span>
									</div>
								</div>

								<div class="abo-info">
									<div class="abo-info-line">
										<p>Zugang auf<br>VN.at</p>
										<span class="cross"></span>
									</div>
									<div class="abo-info-line">
										<p>Zugang auf das<br>E-Paper</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>Zugang auf die<br>VN-App</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>VN als PDF</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>Heimat und tele</p>
										<span class="tick"></span>
									</div>
									<div class="abo-info-line">
										<p>VN-Vorteilskarte</p>
										<span class="cross"></span>
									</div>
								</div>

								<div class="abo-container">
									<a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.vn.at/digital-film.html">Direkt bestellen</a>
								</div>
							</div>
											</div>

				</div>


				<form name="registerform" id="registerform">
					<div><!-- Angebot wählen: -->
						<table>
							<tbody>
								<tr valign="top">
																		<td class="choose-offer"></td>
									<th style="width: 25%" class="hoverable abo-text" data-column="1">
										VN-Digitalabo<br><span class="small-text">(für Zeitungsabonnenten)</span>
									</th>
									<td class="empty" rowspan="10"></td>
									<th style="width: 25%" class="hoverable abo-text" data-column="2">
										VN-Digitalabo<br><span class="small-text">(für Neukunden)</span>
									</th>
																			<td class="empty" rowspan="10"></td>
										<th style="width: 25%" class="test-abo hoverable abo-text" data-column="3">
											30 Tage Test
										</th>

																	</tr>

								<tr>
									<td></td>
									<td class="abo-price hoverable" data-column="1">
										<div class="border-top"></div>
										3 Monate um € 0<br><span class="small-text">danach 3,99 €,<br>jederzeit kündbar</span>
									</td>
									<td class="abo-price hoverable" data-column="2">
										<div class="border-top"></div>
										3 Monate um € 0,99<br><span class="small-text">danach um 27,60 €</span>
									</td>
																		<td class="abo-price hoverable test-abo" data-column="3">
										<div class="border-top"></div>
										<strong>GRATIS</strong>
									</td>
																	</tr>

								<tr>
									<td>Zugang auf<br>VN.at</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="cross"></span></td>								</tr>
								<tr>
									<td>Zugang auf das<br>E-Paper</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>Zugang auf die<br>VN-App</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>VN als PDF</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>Heimat und tele</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="tick"></span></td>								</tr>
								<tr>
									<td>VN-Vorteilskarte</td>
									<td class="abo-info-line hoverable" data-column="1"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="2"><span class="tick"></span></td>
									<td class="abo-info-line hoverable" data-column="3"><span class="cross"></span></td>								</tr>

								<tr>
									<td class="abonumber">Abonummer
										<span class="infoicon">
											<img class="abocard" src="/SysRes/vn/groups/paywall/vorteilskarte.png"/>
										</span>
									</td>
									<td class="no-padding"><input type="text" class="table-input" name="abo_no" placeholder="Abonummer"></td>
									<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.vn.at/samstag-abo-paywall.html">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.vn.at/digital-film.html">Auswahl</a></td>								</tr>
								<tr>
									<td>Nachname</td>
									<td class="no-padding"><input type="password" class="table-input" name="lastname" placeholder="Nachname"></td>
								</tr>
								<tr class="hide">
									<td>E-Mailadresse</td>
									<td class="no-padding"><input type="text" class="table-input" name="email" placeholder="E-Mail für Aktivierung"></td>
								</tr>
								<tr class="hide">
									<td>Passwort</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort"></td>
								</tr>
								<tr class="hide">
									<td>Passwort bestätigen</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort bestätigen"></td>
								</tr>
								<tr>
									<td></td>
									<td><a href="#" id="upselling-submit" class="aboshop-link2 aboshop-digital-abo-abonnent">Direkt bestellen</a></td>
									<td></td>
									<td></td>
									<!--<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.vn.at/samstag-abo-paywall.html">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.vn.at/digital-film.html">Auswahl</a></td>-->
								</tr>
							</tbody>
						</table>
					</div>

				</form>
				<p class="print-abo">Sie interessieren sich für die gedruckte Zeitung? Das passende Angebot dazu finden Sie <a href="https://aboshop.vn.at/vn-print.html">hier</a>.</p>
				</div>

			</div>


	
		</div>
	</div>
</div>
<div class="code-container">
	<div class="code-form">
		<div class="close-handle"></div>
		<h4>Bitte geben Sie Ihren<br>Gutscheincode ein.</h4>
		<div class="error">Der eingegebene Gutscheincode<br>ist nicht gültig.<br>Bitte versuchen Sie es erneut.</div>
		<form name="code-form" id="code-form" class="clearfix">
			<input class="code" type="text" name="sta-code" maxlength="6" required pattern="[a-zA-Z0-9]{6}"  placeholder="6-stelliger Code" title="Der Code ist 6-stellig und beinhaltet nur Buchstaben und Zahlen.">
			<input class="submit" type="submit" value="Einlösen">
		</form>
	</div>
</div><div class="mail-sharing">
	<form id="mail-sharing-form">
		<input type="hidden" name="msId" id="msId">
		<h5>Per E-Mail teilen</h5>
		<div class="close-handle"></div>

		<label for="msTo">An:			<input type="text" required id="msTo" name="msTo">
		</label>

		<label for="msFrom">Von:			<input type="email" required id="msFrom" name="msFrom">
		</label>

		<label for="msSubject">Betreff:			<input type="text" required id="msSubject" name="msSubject">
		</label>

		<textarea wrap="virtual" id="msText" required name="msText"></textarea>

		<div class="messages"></div>
		<input type="submit" class="submit" name="submitButton" value="Abschicken">
	</form>
</div><div class="not-registered-flyin">
	Entdecken Sie die VN in Top Qualität und<br/> testen Sie jetzt 30 Tage kostenlos.	<button>Mehr</button>
</div>

	<footer class="colophon" role="contentinfo">
			
		<a class="logo" href="https://epaper.vn.at/" rel="nofollow" title="Vorarlberger Nachrichten | epaper.VN.AT"></a>
		<div class="copyright">
			&copy; 2022			<div class="footermenu-container"><ul id="menu-footer-menu" class="footermenu"><li id="menu-item-131576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131576"><a href="https://epaper.vn.at/agb">AGB</a></li>
<li id="menu-item-131577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131577"><a href="https://epaper.vn.at/impressum">Impressum</a></li>
<li id="menu-item-131578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131578"><a href="https://epaper.vn.at/kontakt">Kontakt</a></li>
<li id="menu-item-265983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265983"><a href="https://epaper.vn.at/archiv">Archiv</a></li>
<li id="menu-item-550967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550967"><a href="https://epaper.vn.at/datenschutz">Datenschutz</a></li>
</ul></div>		</div>
		<div class="right">
			<a href="#" onclick='window.scrollTo(0,0);return false;'>Zum Seitenanfang</a>
		</div>
	</footer><!-- #colophon -->


</div><!-- #page -->
<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var NewspaperResources = {"PictureGalleryStatus":"Bild %d von %d","NavigatonProgress":"Artikel %d von %d","MailHeaderTemplate":"%s - Vorarlberger Nachrichten | epaper.VN.AT","MailSendSuccess":"E-Mail wurde verschickt.","MailError":"Fehler beim Versenden der E-Mail.","MailBodyPictureTemplate":"Der folgende Inhalt k\u00f6nnte Sie interessieren:\n\n%s","MailSubjectPictureDefault":"Geteilter Inhalt","PictureSharingUrl":"https:\/\/epaper.vn.at\/imgshare\/","DownloadCurrent":"Diese Seite als<br>PDF herunterladen","DownloadSelected":"%d PDF-Seiten<br>als ZIP laden","CropRegion":"Teilbild w\u00e4hlen","CropRegionOK":"Ausschneiden","CropRegionCancel":"Abbrechen","NotAllowedError":"Sie sind nicht zum Download berechtigt. Bitte melden Sie sich mit einem g\u00fcltigen Benutzer an.","GeneralError":"Es gab einen Fehler. Bitte versuchen Sie es sp\u00e4ter noch einmal."};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="https://epaper.vn.at/min/8798e0bcd3cf3c9b4cf5b641d8791a2e.js" data-cookieconsent="ignore"></script><!-- end footer scripts -->
<script  data-cookieconsent="tracking">
var _vn_ga_dimensions = {
	'dimension4': 'yes'
	, 'dimension1': ''
};

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_vn_ga');

_vn_ga('create', 'UA-122952244-1', 'auto');
_vn_ga('send', 'pageview', _vn_ga_dimensions);

var fb_app_id = '271051183009141';

var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'vorarlbergernachrichten.at';
_sf_async_config.authors = '';_sf_async_config.sections = '';	_cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', 'anon']);
	/** CONFIGURATION END **/
	if ( navigator.onLine ) {
	(function(){
		function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	}
	var google_tag_params = {
		membertype: 'no'
	};
	/* <![CDATA[ */
	var google_conversion_id = 983175472;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	var google_conversion_format = 3; // to hide the iframe 13px high
	/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"  data-cookieconsent="marketing"></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983175472/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>

<!-- aboshop paywall userRead snippet -->
<script type="text/javascript" data-cookieconsent="tracking">
	var startTime = new Date();
	window.onbeforeunload = function () {
		var endTime = new Date();
		if (window.Newspaper && window.Newspaper.Paywall) {
			window.Newspaper.Paywall.aboshopTracking( { time: (endTime - startTime) } );
		}
	}
</script>

<script type="text/javascript" data-cookieconsent="tracking">
(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/vn/groups/tracking/oewa.js';var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);})();
</script>
	<script type="text/javascript"  data-cookieconsent="ignore">
		var _sso_user_id;
		var _sso_user_role = 'no';
			</script>
<!-- ### Footer End ### -->
	</body>
</html>
